最新消息:

2019年06月的内容

一键配置SS
Linux

一键配置SS

yvsm 1年前 (2019-06-03) 104浏览 0评论

本脚本适用环境 系统支持:CentOS 6+,Debian 7+,Ubuntu 12+ 内存要求:≥128M 关于本脚本 1、一键安装 Shadowsocks-Python, ShadowsocksR, Shadowsocks-Go, Shadows...